Aktuelle Zeit: Freitag 22. Februar 2019, 05:00

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 1 [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: LW Februar 2019
BeitragVerfasst: Sonntag 3. Februar 2019, 00:16 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 15:40
Beiträge: 4709
:afraid:



_________________
Gigabyte GA-Z97X-UD3H ● Intel Xeon E3-1231 v3 ● ASUS ROG STRIX-GTX1070-O8G-GAMING ● Crucial Ballistix Sport 16GB DDR3-1600 @ CL9-9-9-24 ● Samsung SSD 850 EVO (250GB) ● HGST Deskstar NAS 3TB ● Cooler Master VS-Series V650SM (650W) ● ASUS Xonar DX ● LG BH16NS55 ● Asus PB248Q ● Sharkoon T28 | @ Brennmeister seit 03.09.2002
Offline
 Profil  
 
 Betreff des Beitrags: Re: LW Februar 2019
BeitragVerfasst: Sonntag 3. Februar 2019, 09:14 
Brennmeisteranwärter

Registriert: Dienstag 15. November 2005, 19:22
Beiträge: 581
Wohnort: allgäu
es schneit schon wieder. :down:


Offline
 Profil  
 
 Betreff des Beitrags: Re: LW Februar 2019
BeitragVerfasst: Dienstag 5. Februar 2019, 19:58 
War schon ein paarmal hier

Registriert: Mittwoch 7. November 2012, 01:19
Beiträge: 32
Ist doch schön^^
Das bisschen Schnee 8-)


Offline
 Profil  
 
 Betreff des Beitrags: Re: LW Februar 2019
BeitragVerfasst: Dienstag 5. Februar 2019, 20:52 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 15:40
Beiträge: 4709
Hobbybastler hat geschrieben:
Das bisschen Schnee 8-)

Kommt ganz drauf an, wo man wohnt --> https://www.br.de/nachrichten/bayern/wi ... eu,RH5C1cN :swank:



_________________
Gigabyte GA-Z97X-UD3H ● Intel Xeon E3-1231 v3 ● ASUS ROG STRIX-GTX1070-O8G-GAMING ● Crucial Ballistix Sport 16GB DDR3-1600 @ CL9-9-9-24 ● Samsung SSD 850 EVO (250GB) ● HGST Deskstar NAS 3TB ● Cooler Master VS-Series V650SM (650W) ● ASUS Xonar DX ● LG BH16NS55 ● Asus PB248Q ● Sharkoon T28 | @ Brennmeister seit 03.09.2002
Offline
 Profil  
 
 Betreff des Beitrags: Re: LW Februar 2019
BeitragVerfasst: Mittwoch 6. Februar 2019, 19:36 
Brennmeisteranwärter

Registriert: Dienstag 15. November 2005, 19:22
Beiträge: 581
Wohnort: allgäu
unterallgäu :D


Offline
 Profil  
 
 Betreff des Beitrags: Re: LW Februar 2019
BeitragVerfasst: Donnerstag 7. Februar 2019, 23:40 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 15:40
Beiträge: 4709
An alle Besitzer einer NVIDIA-Grafikkarte: Falls ihr noch nicht die aktuellen Treiber installiert habt, solltet ihr das vielleicht auch erstmal lassen, denn nachdem ich mir die Treiber draufgezogen habe, wurde ich in unregelmäßigen Abständen mitten im Betrieb von Windows 7 mit einem schwarzen Bildschirm gesegnet. Als das Bild dann ein paar Sekunden später wiederkam, wurde mir die folgende Fehlemeldung angezeigt:

Dateianhang:
Unbenannt2.png
Unbenannt2.png [ 5.4 KiB | 181-mal betrachtet ]

Das Problem ist anscheinend bekannt und möglicherweise begrenzt auf Windows 7. Ich habe jedenfalls erstmal wieder die im Januar 2019 veröffentlichte Treiberversion 417.71 installiert, mit der ich keinerlei Probleme hatte.



_________________
Gigabyte GA-Z97X-UD3H ● Intel Xeon E3-1231 v3 ● ASUS ROG STRIX-GTX1070-O8G-GAMING ● Crucial Ballistix Sport 16GB DDR3-1600 @ CL9-9-9-24 ● Samsung SSD 850 EVO (250GB) ● HGST Deskstar NAS 3TB ● Cooler Master VS-Series V650SM (650W) ● ASUS Xonar DX ● LG BH16NS55 ● Asus PB248Q ● Sharkoon T28 | @ Brennmeister seit 03.09.2002
Offline
 Profil  
 
 Betreff des Beitrags: Re: LW Februar 2019
BeitragVerfasst: Freitag 8. Februar 2019, 23:19 
War schon ein paarmal hier

Registriert: Mittwoch 7. November 2012, 01:19
Beiträge: 32
So ein bug hatte ich am Notebook von Freundin jedesmal gehabt, hatte dass dann behoben mit einem anderen Treiber.


Offline
 Profil  
 
 Betreff des Beitrags: Re: LW Februar 2019
BeitragVerfasst: Freitag 15. Februar 2019, 12:28 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 15:40
Beiträge: 4709
Ein kurzes Update zu den NVIDIA-Treibern: Seit ich wieder die Treiber-Version 417.71 drauf habe, sind keine schwarzen Bildschirme oder sonstige Problemen mehr aufgetreten. Problemursache waren anscheinend also tatsächlich die neuen Treiber.

Seit dem 13.02.2019 gibt es übrigens schon wieder einen neuen Treiber (Version: 418.91), aber da auch die neue Version für schwarze Bildschirme sorgen soll (siehe https://forums.geforce.com/default/topi ... 3/#5986763), verzichte ich erstmal auf einen Test :down: .



_________________
Gigabyte GA-Z97X-UD3H ● Intel Xeon E3-1231 v3 ● ASUS ROG STRIX-GTX1070-O8G-GAMING ● Crucial Ballistix Sport 16GB DDR3-1600 @ CL9-9-9-24 ● Samsung SSD 850 EVO (250GB) ● HGST Deskstar NAS 3TB ● Cooler Master VS-Series V650SM (650W) ● ASUS Xonar DX ● LG BH16NS55 ● Asus PB248Q ● Sharkoon T28 | @ Brennmeister seit 03.09.2002
Offline
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

cron