Aktuelle Zeit: Sonntag 26. Mai 2019, 02:53

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 1 [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Alle Themen als gelesen markieren funktioniert nicht
BeitragVerfasst: Freitag 14. Juli 2006, 19:28 
Brennmeister ehrenhalber
Benutzeravatar

Registriert: Sonntag 6. November 2005, 11:47
Beiträge: 1212
Wohnort: CANNABIACA
Alle Themen als gelesen markieren funktioniert bei mir leider nicht mehr.
Auch wenn ich eine Seite gelesen habe, und zur nächsten zurückkehre ist diese noch immer als ungelesen markiert.
Was muß ich ein oder umstellen?
Habe zuletzt auch die IE7 Beta3 installiert.(könnte es auch an dieser liegen?)

Danke für Antworten.
Mfg
Michael

Die Einstellungen der Kekse waren zu Hoch.



_________________
Pioneer-BDR-203-@v.1.10, LG- GH22NS40 @v.NL01, Pioneer DVR 215L @v.1.22, LiteOn LH-20A1S @v.9L09, LiteOn LH-18A1H @v. HL09, Samsung SH-S183A @v.SB03, LG GSA-4163B @v.A106, Nec ND-1300A @ v.1.0B, LiteOn SOHD-16P9S @v.FS0J;
Offline
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

cron