Aktuelle Zeit: Sonntag 19. Mai 2024, 01:24

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 2 von 2 [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: Freitag 14. Dezember 2007, 00:02 
War schon ein paarmal hier
Benutzeravatar

Registriert: Sonntag 23. Oktober 2005, 21:10
Beiträge: 78
Hab die Spannung auf 1,3 Volt erhöht! Takt 3Ghz
nach 2 Stunden Prime keine Fehler! Allerdings mit 1,28Volt auch nicht!
Temperatur war bei einem Kern mal kurzzeitig 68 Grad, die anderen zwischen 65 und 67. Danach wieder auf 58-63 Grad eingepegelt...
Mehr als 70 Grad verträgt die CPU nicht oder?
Bin mit den 3GHZ stabil super zufrieden!
Aber irgendwie reizt mich doch mal die "Kotzgrenze" der CPU...


Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag 14. Dezember 2007, 00:51 
Brennmeister
Benutzeravatar

Registriert: Sonntag 9. Juli 2006, 22:21
Beiträge: 5972
Wohnort: Saarland
Golfmann hat geschrieben:
Mehr als 70 Grad verträgt die CPU nicht oder?


Doch die Grenztemperaturen (imho 72°) gelten immer für die gesamte CPU (unterm Heatspreader gemessen), die Kerne sind dann mehr als 10° wärmer.

Coretemp zeigt für G0 Stepping 100° Maximaltemperatur für die Kerne an, ob das offiziell ist? Auf jedem Fall sind Deine Temperaturen (wenns auch wirklich die Coretemperaturen waren) noch im vernünftigen Rahmen.



_________________
LiteOn LH18A1H@LH20A1H - LiteOn ihas 322 - LiteOn DH401S - Pioneer 111 - Pioneer 215 - Philips1660P1@BenQ1650 - BenQ 1655 - BenQ1640 - BenQ E164B - LG E10L - LG H44N - LG GH20NS10 - Plextor PX 708A - Plextor PX-755A - Samsung SH-S203B - Optiarc AD7200S
Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag 14. Dezember 2007, 09:34 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 18:21
Beiträge: 4218
Wohnort: Berlin
beim übertakten immer die coretemp beachten...die cpu temp hat wenig aussagekraft...

ich gehe mal davon aus, dass der quad ähnlich oder gleich spezifiziert ist wie der core2duo...und der duo fängt bei einer core temp von 80°C an automatisch zu throtteln und wenn es noch wärmer wird schaltet er von allein ab...
also solange du mit der spannung im grünen bereich bleibst, kannst du eigentlich nichts kaputt machen ;)



_________________
Core i7 920 (IFX-14); P6T Dlx; 6142 MByte CL8 1600;
Samsung F1 320GB+640GB SATA; Postville 80GB
LG 4163B; LiteOn LH-18A1H im MAP-KC51U2C;
GTX 460 1GB
BeQuiet P7 550W
Silverstone TJ07
Win 7 Ultimate 64 bit
-----------------
join #brennmeister im quakenet ;)
Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Montag 21. Januar 2008, 23:29 
War schon ein paarmal hier
Benutzeravatar

Registriert: Sonntag 23. Oktober 2005, 21:10
Beiträge: 78
So!
De CPU ging nicht über 3,1Ghz!
Temps waren jenseits der 70 Grad!
Hab dann meinen Auras Lüfter gegen den aktuellen Xigmatek 1283 getauscht! Jetzt hab ich noch keine 60 Grad gesehen! (45min Prime)
Läuft momentan mit 3,25Ghz! Bei 1,35V stabil! :love:


Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag 29. Mai 2008, 14:33 
Administrator
Benutzeravatar

Registriert: Donnerstag 22. September 2005, 20:01
Beiträge: 6113
Wohnort: /etc/
nunja mit den G0 lässt sich eindeutig mehr rausquetschen , bin erstaunt das der Rechner überhaupt mit dieser Taktung hochfährt .

Bild

:D

cu Alfred



_________________
"Die Falschheit herrschet, die Hinterlist bei dem feigen Menschengeschlechte."

MBQ I : ASRock Z77 Pro 4 - i7 3770K@4.2GHz - 16GB XMS3@1800- R9 290 Winforce 3xOC - 2*WD1002FAEX@RAID0 + WD2002FAEX - 2*SDSSDHP128GB@RAID0 - Creative Audigy 2ZS - CPU@BQ SP-450 + GPU@BQ PP-CM-730 - PLX2783HSU@74Hz - Arvo + Bloody V7M - Win8.1 Pro WMC 64Bit
Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag 29. Mai 2008, 15:05 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 18:21
Beiträge: 4218
Wohnort: Berlin
was sehen mein müden augen da... :stare:

alfred übertaktet :?:



_________________
Core i7 920 (IFX-14); P6T Dlx; 6142 MByte CL8 1600;
Samsung F1 320GB+640GB SATA; Postville 80GB
LG 4163B; LiteOn LH-18A1H im MAP-KC51U2C;
GTX 460 1GB
BeQuiet P7 550W
Silverstone TJ07
Win 7 Ultimate 64 bit
-----------------
join #brennmeister im quakenet ;)
Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag 29. Mai 2008, 16:07 
Administrator
Benutzeravatar

Registriert: Donnerstag 22. September 2005, 20:01
Beiträge: 6113
Wohnort: /etc/
irgendwie muss ich doch die HW kaputt machen , wenn ich schon nix damit Zocke

:lol:

wollte mal ausloten wie weit dieses G0 Stepping da mitspielt wird ja überall gelobt , wenn ich jetzt noch den FSB anheben würd wäre da die 4000MHZ Marke drinn das wären mehr wie 100% Leistungsgewinn , sind ja nur noch ca. 40-50MHZ FSB Takt wo da fehlen würden , aber das lass ich lieber mal mit dem Kühler , der Speicher sollte da allerdings keine Probs mit haben , der soll ja angeblich bis ca. 500MHZ+ FSB Reserven haben .

cu Alfred



_________________
"Die Falschheit herrschet, die Hinterlist bei dem feigen Menschengeschlechte."

MBQ I : ASRock Z77 Pro 4 - i7 3770K@4.2GHz - 16GB XMS3@1800- R9 290 Winforce 3xOC - 2*WD1002FAEX@RAID0 + WD2002FAEX - 2*SDSSDHP128GB@RAID0 - Creative Audigy 2ZS - CPU@BQ SP-450 + GPU@BQ PP-CM-730 - PLX2783HSU@74Hz - Arvo + Bloody V7M - Win8.1 Pro WMC 64Bit
Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag 29. Mai 2008, 16:26 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 18:21
Beiträge: 4218
Wohnort: Berlin
das problem bei den aktuellen intel boards in verbindung mit quads ist, das der FSB meist durch das board limitiert wird...anders wie bei dual prozessoren, hat die NB hier drei signale zu bearbeiten (2 dual core-DIE´s / RAM) und da ist meist bei 450 schluss...inwiefern dein board mit quads umgehen kann wies ich jetzt ned, aber ich denke 3,6 GHz reichen dicke für die nächste zeit ;)

ich muss meinen auch noch nen bissel ausloten, nur ist das mainboard nen bissel zickig anfangs gewesen und ich bin froh dass die kiste jetzte erstmal stabil läuft^^



_________________
Core i7 920 (IFX-14); P6T Dlx; 6142 MByte CL8 1600;
Samsung F1 320GB+640GB SATA; Postville 80GB
LG 4163B; LiteOn LH-18A1H im MAP-KC51U2C;
GTX 460 1GB
BeQuiet P7 550W
Silverstone TJ07
Win 7 Ultimate 64 bit
-----------------
join #brennmeister im quakenet ;)
Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag 29. Mai 2008, 16:44 
Administrator
Benutzeravatar

Registriert: Donnerstag 22. September 2005, 20:01
Beiträge: 6113
Wohnort: /etc/
jo hatte da auch ein paarmal die Settings ändern müssen damit er hoch lief , ich denk auch das die 3.6GHZ wenn sie sich durchgehend als Stabil erweisen sollten mal vorerst genug sind mit diesem Lüfter drauf , für mehr muss schon was anderes an Kühlung & PSU her .

cu Alfred



_________________
"Die Falschheit herrschet, die Hinterlist bei dem feigen Menschengeschlechte."

MBQ I : ASRock Z77 Pro 4 - i7 3770K@4.2GHz - 16GB XMS3@1800- R9 290 Winforce 3xOC - 2*WD1002FAEX@RAID0 + WD2002FAEX - 2*SDSSDHP128GB@RAID0 - Creative Audigy 2ZS - CPU@BQ SP-450 + GPU@BQ PP-CM-730 - PLX2783HSU@74Hz - Arvo + Bloody V7M - Win8.1 Pro WMC 64Bit
Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag 29. Mai 2008, 16:48 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 18:21
Beiträge: 4218
Wohnort: Berlin
wie sind die temps der einzelnen cores unter last bei der taktung?



_________________
Core i7 920 (IFX-14); P6T Dlx; 6142 MByte CL8 1600;
Samsung F1 320GB+640GB SATA; Postville 80GB
LG 4163B; LiteOn LH-18A1H im MAP-KC51U2C;
GTX 460 1GB
BeQuiet P7 550W
Silverstone TJ07
Win 7 Ultimate 64 bit
-----------------
join #brennmeister im quakenet ;)
Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag 29. Mai 2008, 17:01 
Administrator
Benutzeravatar

Registriert: Donnerstag 22. September 2005, 20:01
Beiträge: 6113
Wohnort: /etc/
nunja unter Last hängen sie zwischen 60-65 Grad , habs bei 70 auf Alarm stehen ging aucf jedefall noch nicht drüber

cu Alfred



_________________
"Die Falschheit herrschet, die Hinterlist bei dem feigen Menschengeschlechte."

MBQ I : ASRock Z77 Pro 4 - i7 3770K@4.2GHz - 16GB XMS3@1800- R9 290 Winforce 3xOC - 2*WD1002FAEX@RAID0 + WD2002FAEX - 2*SDSSDHP128GB@RAID0 - Creative Audigy 2ZS - CPU@BQ SP-450 + GPU@BQ PP-CM-730 - PLX2783HSU@74Hz - Arvo + Bloody V7M - Win8.1 Pro WMC 64Bit
Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag 29. Mai 2008, 17:02 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 18:21
Beiträge: 4218
Wohnort: Berlin
joar das is in ordnung ähnliche temps habe ich auch unter prime...bei 80° throtteln die core2´s ja von alleine ;)



_________________
Core i7 920 (IFX-14); P6T Dlx; 6142 MByte CL8 1600;
Samsung F1 320GB+640GB SATA; Postville 80GB
LG 4163B; LiteOn LH-18A1H im MAP-KC51U2C;
GTX 460 1GB
BeQuiet P7 550W
Silverstone TJ07
Win 7 Ultimate 64 bit
-----------------
join #brennmeister im quakenet ;)
Offline
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag 5. August 2008, 16:52 
War schon ein paarmal hier

Registriert: Montag 4. August 2008, 17:12
Beiträge: 21
du kannst auf 1,28 vcore gehen da wird nicht viel passieren ;)


Offline
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 2 von 2 [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu: