Aktuelle Zeit: Donnerstag 30. Mai 2024, 05:17

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 1 [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Was war das ???
BeitragVerfasst: Donnerstag 14. April 2011, 21:51 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3742
Wohnort: Aurich
Ich hatte heute den PC an und alles war normal.
Jetzt später wollte ich ihn starten und es kam kein Bild,ich dachter er hätte sich aufgehängt oder ähnlich und habe resetet,aber das ging auch nicht,
dann habe ich die Batterie raus genommen und dem jumper gesetzt,aber auch da kam kein Bild,nicht mal das Bios Bild.
Ich hatte eine alte billige Graka eingesetzt und da kam über Digital ein Bild,Windows hatte Probleme,Kaspersky war auf Stand von Oktober 2010 usw :borg:
dann die GTX 470 wieder rein und da ging es auch wieder,dann wieder nicht.
Jetzt habe ich erst mal alle Updates machen lassen über die alte Karte und jetzt wieder die GTX470 drin mit HDMI angeschlossen,nun ist auch Bild da.
Ich habe keine Ahnung was es gewesen sein könnte :think:



_________________
Ryzen7 7800X3D/ Asus ROG STRIX B650E-E GAMING WIFI/ Samsung 990pro 1Tb/ Samsung 990pro 2 Tb / G.Skill 2x16GB Trident Z5 neo DDR 5 6000/ Windows 11 / ASUS RTX4070 Ti Oc
Offline
 Profil  
 
 Betreff des Beitrags: Re: Was war das ???
BeitragVerfasst: Freitag 15. April 2011, 00:54 
Brennmeisteranwärter
Benutzeravatar

Registriert: Dienstag 15. November 2005, 21:12
Beiträge: 701
Kabeldefekt?


Offline
 Profil  
 
 Betreff des Beitrags: Re: Was war das ???
BeitragVerfasst: Freitag 15. April 2011, 14:25 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3742
Wohnort: Aurich
Ich weiß es nicht,nun geht es ja,aber was für ein Theater,ich habe es ja auch mit dem weißen Digital versucht,dann wieder mit HDMI.
Vorher war mal was mit Windows Update,ob der da was verschluckt hat :afraid:
im Moment geht er ja.



_________________
Ryzen7 7800X3D/ Asus ROG STRIX B650E-E GAMING WIFI/ Samsung 990pro 1Tb/ Samsung 990pro 2 Tb / G.Skill 2x16GB Trident Z5 neo DDR 5 6000/ Windows 11 / ASUS RTX4070 Ti Oc
Offline
 Profil  
 
 Betreff des Beitrags: Re: Was war das ???
BeitragVerfasst: Freitag 15. April 2011, 23:31 
Brennmeisteranwärter
Benutzeravatar

Registriert: Dienstag 15. November 2005, 21:12
Beiträge: 701
irgendwie klingts schon nach nem wackler...


Offline
 Profil  
 
 Betreff des Beitrags: Re: Was war das ???
BeitragVerfasst: Samstag 16. April 2011, 17:09 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3742
Wohnort: Aurich
Ich habe Graka auch mal ausgebaut usw,jetzt läuft alles(noch).
Ansonsten werde ich falls es wieder passiert das HDMI Kabel tauschen.



_________________
Ryzen7 7800X3D/ Asus ROG STRIX B650E-E GAMING WIFI/ Samsung 990pro 1Tb/ Samsung 990pro 2 Tb / G.Skill 2x16GB Trident Z5 neo DDR 5 6000/ Windows 11 / ASUS RTX4070 Ti Oc
Offline
 Profil  
 
 Betreff des Beitrags: Re: Was war das ???
BeitragVerfasst: Freitag 22. April 2011, 10:41 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3742
Wohnort: Aurich
Es war so,dass wenn ich über HDMI verbunden bin das Bios Bild nicht kam,der Samsung TFT ging die verschiedenen Eingänge ab und zeigte erst was
über HDMI als die Passwortabfrage kam.
Gestern habe ich es nur über das normale weiße digital kabel gemacht und da war alles ok,ob es tatsächlich was mit dem HDMI Kabel zu tun haben könnte?
Es ging ja lange Zeit über das HDMI Kabel :think:



_________________
Ryzen7 7800X3D/ Asus ROG STRIX B650E-E GAMING WIFI/ Samsung 990pro 1Tb/ Samsung 990pro 2 Tb / G.Skill 2x16GB Trident Z5 neo DDR 5 6000/ Windows 11 / ASUS RTX4070 Ti Oc
Offline
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

cron