Aktuelle Zeit: Dienstag 21. Mai 2024, 15:28

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 1 [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: EAC 1.0 beta 3 und probleme
BeitragVerfasst: Montag 5. Dezember 2011, 12:53 
War schon ein paarmal hier

Registriert: Sonntag 8. Oktober 2006, 18:02
Beiträge: 51
ich hatte bis vor kurzem ein eigentlich einwandfreies system mit meinem toshiba sd-1712 als leselaufwerk, dem benq dw 1640 als brenner und eac 0.99...
seit kurzem ist nun mein toshiba "hinüber", ich habe es zwischenzeitlich durch meinen alten plexwriter 48/24/48A- eigentlich einem sehr guten laufwerk ersetzt.
zudem habe ich auf o.g. EAC version umgestellt und seitdem läuft kaum noch was richtig ohne probleme.
das fängt schon damit an, dass mir EAC trotz leerer/neuer disc im benq beim kopieren immer wieder die fehlermeldung bringt, dass keine leere cd... im laufwerk sei.
kaum eine cd lässt sich komprimieren, ständige "synchronisationsfehler" bei einzelnen tracks. ich hab die vermutung, dass sowohl das benq als auch der plexwriter eine recht schwache fehlerkorrektur besitzen und sehr heikel sind was kratzer auf den cd's betrifft?
oder liegt's doch an EAC und der fehler liegt dort?
also momentan bin ich drauf und dran mir doch wieder ein altes toshiba laufwerk zu kaufen, obwohl dies in tests diesbezüglich was die fehlerkorrektur betrifft z.b. bei cdrinfo.com erbärmlich abgeschnitten hat.
hat jemand eine idee, wo genau das problem liegen könnte?


Offline
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

cron