Aktuelle Zeit: Donnerstag 30. Mai 2024, 05:32

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 1 [ 11 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Bekomme repeater nicht in gang
BeitragVerfasst: Mittwoch 11. Juni 2014, 09:02 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3742
Wohnort: Aurich
Hallo.
Bin hier im hotel in holland und da ist wlan frei aber in manchen Zimmern nicht perfekt.
Jetzt habe ich einen CSL wireless-n wifi repeater versucht; er findet ihn wohl aber ich bekomme keine Internet verbindung hin.
Bei dem wlan im hotel kommt man auf eine kpn seite und sagt ja usw, dann ist man online
Ich komme in den repeater rein, er findet auch das kpn netz aber da komme ich dann nicht weiter.



_________________
Ryzen7 7800X3D/ Asus ROG STRIX B650E-E GAMING WIFI/ Samsung 990pro 1Tb/ Samsung 990pro 2 Tb / G.Skill 2x16GB Trident Z5 neo DDR 5 6000/ Windows 11 / ASUS RTX4070 Ti Oc
Offline
 Profil  
 
 Betreff des Beitrags: Re: Bekomme repeater nicht in gang
BeitragVerfasst: Mittwoch 11. Juni 2014, 12:47 
Moderator
Benutzeravatar

Registriert: Montag 10. April 2006, 04:49
Beiträge: 8150
Wohnort: am Deich
Zitat:
Bekomme repeater nicht in gang


Ist doch klar dass das nicht geht, der Repeater muss mit deren Router gekoppelt sein !
Du hast ja nur Zugang zum WLan, aber nicht zum Router ;)



_________________
BM Mitglied seit: 2002-02-27

Die Zensur ist das lebendige Geständnis der Großen, daß sie nur verdummte Sklaven treten, aber keine freien Völker regieren können.
Johann Nepomuk Nestroy

Auszeichnungen und Preise sind wie Hämorrhoiden. Früher oder später bekommt sie jedes Arschloch.
Billy Wilder
Offline
 Profil  
 
 Betreff des Beitrags: Re: Bekomme repeater nicht in gang
BeitragVerfasst: Mittwoch 11. Juni 2014, 18:05 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3742
Wohnort: Aurich
Achso :think:
Also wird das eh nix oder habe ich eine Chance wenn ich hier irgendwo einen Router auf dem Flur sehe ?



_________________
Ryzen7 7800X3D/ Asus ROG STRIX B650E-E GAMING WIFI/ Samsung 990pro 1Tb/ Samsung 990pro 2 Tb / G.Skill 2x16GB Trident Z5 neo DDR 5 6000/ Windows 11 / ASUS RTX4070 Ti Oc
Offline
 Profil  
 
 Betreff des Beitrags: Re: Bekomme repeater nicht in gang
BeitragVerfasst: Mittwoch 11. Juni 2014, 20:52 
Moderator
Benutzeravatar

Registriert: Montag 10. April 2006, 04:49
Beiträge: 8150
Wohnort: am Deich
Wenn der Betreiber Dir das Passwort bzw. die Zugangs-Daten zum Router gibt
dann ja, bezweifle aber das der dass macht ... eventuell mal Nett nachfragen,
ob ER das einrichten kann ;) ... fragen kost ja nix :swank:



_________________
BM Mitglied seit: 2002-02-27

Die Zensur ist das lebendige Geständnis der Großen, daß sie nur verdummte Sklaven treten, aber keine freien Völker regieren können.
Johann Nepomuk Nestroy

Auszeichnungen und Preise sind wie Hämorrhoiden. Früher oder später bekommt sie jedes Arschloch.
Billy Wilder
Offline
 Profil  
 
 Betreff des Beitrags: Re: Bekomme repeater nicht in gang
BeitragVerfasst: Mittwoch 11. Juni 2014, 23:15 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3742
Wohnort: Aurich
Alles klar.
Ich denke das ksnn hier vergessen.
Hole mir evt eh für 43€ BASE und dann brauche das olle wlan hier auch nicht
Hätte ja sein können das es einfacher ist..



_________________
Ryzen7 7800X3D/ Asus ROG STRIX B650E-E GAMING WIFI/ Samsung 990pro 1Tb/ Samsung 990pro 2 Tb / G.Skill 2x16GB Trident Z5 neo DDR 5 6000/ Windows 11 / ASUS RTX4070 Ti Oc
Offline
 Profil  
 
 Betreff des Beitrags: Re: Bekomme repeater nicht in gang
BeitragVerfasst: Donnerstag 12. Juni 2014, 09:14 
Co-Admin
Benutzeravatar

Registriert: Montag 19. September 2005, 19:19
Beiträge: 13429
Wohnort: 127.0.0.1
Oder Du holst Dir nen Linksys WRT54 als Repeater/Bridge:
post275382.html#p275382

Dort sollte man auch die Login-Daten eingeben können ...

:rtfm:



_________________
PC Adé ... Hab nur noch mein Notebook, meine PS4 und meine DSLR-Ausrüstung :devil: :prost:
Offline
 Profil  
 
 Betreff des Beitrags: Re: Bekomme repeater nicht in gang
BeitragVerfasst: Donnerstag 12. Juni 2014, 13:24 
Moderator
Benutzeravatar

Registriert: Montag 10. April 2006, 04:49
Beiträge: 8150
Wohnort: am Deich
BenGurion hat geschrieben:
Oder Du holst Dir nen Linksys WRT54 als Repeater/Bridge:
post275382.html#p275382

Dort sollte man auch die Login-Daten eingeben können ...


Der Linksys nützt Ihm in diesen Szenario leider auch nichts :!:



_________________
BM Mitglied seit: 2002-02-27

Die Zensur ist das lebendige Geständnis der Großen, daß sie nur verdummte Sklaven treten, aber keine freien Völker regieren können.
Johann Nepomuk Nestroy

Auszeichnungen und Preise sind wie Hämorrhoiden. Früher oder später bekommt sie jedes Arschloch.
Billy Wilder
Offline
 Profil  
 
 Betreff des Beitrags: Re: Bekomme repeater nicht in gang
BeitragVerfasst: Donnerstag 12. Juni 2014, 13:33 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3742
Wohnort: Aurich
Gibt es da keine richtantennen :swank:



_________________
Ryzen7 7800X3D/ Asus ROG STRIX B650E-E GAMING WIFI/ Samsung 990pro 1Tb/ Samsung 990pro 2 Tb / G.Skill 2x16GB Trident Z5 neo DDR 5 6000/ Windows 11 / ASUS RTX4070 Ti Oc
Offline
 Profil  
 
 Betreff des Beitrags: Re: Bekomme repeater nicht in gang
BeitragVerfasst: Samstag 14. Juni 2014, 00:01 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3742
Wohnort: Aurich
Ich habe erstmal für 2 Jahre Base all... eu ..usw genommen für 43€ i Monat, die haben ja wohl im Herbst zusammen mit O2 das größte Netz, so kann ich alles machen habe es auch im EU Ausland usw, für Frauchen war auch noch ein S5 dabei.
Mein Kumpel hat es und da in Holland auch volle Pulle.



_________________
Ryzen7 7800X3D/ Asus ROG STRIX B650E-E GAMING WIFI/ Samsung 990pro 1Tb/ Samsung 990pro 2 Tb / G.Skill 2x16GB Trident Z5 neo DDR 5 6000/ Windows 11 / ASUS RTX4070 Ti Oc
Offline
 Profil  
 
 Betreff des Beitrags: AW: Bekomme repeater nicht in gang
BeitragVerfasst: Montag 30. Juni 2014, 22:58 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3742
Wohnort: Aurich
So.
Habe jetzt h+ im hotel und sonst alles frei.
Alles für 43€ im monat und Frauchen hat noch ein s5



_________________
Ryzen7 7800X3D/ Asus ROG STRIX B650E-E GAMING WIFI/ Samsung 990pro 1Tb/ Samsung 990pro 2 Tb / G.Skill 2x16GB Trident Z5 neo DDR 5 6000/ Windows 11 / ASUS RTX4070 Ti Oc
Offline
 Profil  
 
 Betreff des Beitrags: Re: AW: Bekomme repeater nicht in gang
BeitragVerfasst: Dienstag 1. Juli 2014, 07:01 
Co-Admin
Benutzeravatar

Registriert: Montag 19. September 2005, 19:19
Beiträge: 13429
Wohnort: 127.0.0.1
benno69 hat geschrieben:
So.
Habe jetzt h+ im hotel und sonst alles frei.
Alles für 43€ im monat und Frauchen hat noch ein s5

Und seit heute sind die Roaming-Gebühren eh ein paar Cent runtergegangen ^^ ...

Preis scheint soweit OK zu sein.



_________________
PC Adé ... Hab nur noch mein Notebook, meine PS4 und meine DSLR-Ausrüstung :devil: :prost:
Offline
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

cron