Aktuelle Zeit: Mittwoch 22. Mai 2024, 20:39

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 1 [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Problem mit Teledat 302 und Netgear WGR 614V7
BeitragVerfasst: Dienstag 22. Februar 2011, 18:38 
Gefällt's hier richtig gut
Benutzeravatar

Registriert: Samstag 17. September 2005, 20:44
Beiträge: 370
Wohnort: Death Star
Hi habe mal wieder ein Problem, vielleicht mir kann Jemand von Euch helfen.
Ich habe oben genannte Gerätschaften im Betrieb.
OS ist Windows XP und ich habe eine TDSL 3000er Leitung (6000er gedrosselt)

Vor ein paar Tagen ist mir aufgefallen das Router und Modem nach Trennung vom Stromnetz lange brauchen um sich wieder "einzurichten". Das Telekom Modem findet rasch die DSL Leitung wählt sich sogar ein und zeigt alle Lampen Grün. (Wie unter komplett eingewähltem Betrieb)
Der Netgear Router hingegen ist immer noch damit beschäftigt sich einzurichten und die I Leuchte zeigt recht lange auf Orange. In dieser Zeit ist kein Internet Zugriff möglich.


Leitung seitens Telekom ist okay, Speedtest, keine Viren ect.. geprüft.
Probleme habe ich z.B beim Log Out von Foren ect. Teilweise beim Seitenaufbau.

Das schlimmste für mich zur Zeit, das Online Lehrnsystem Fahrschulcard.de
Es dauert teilweise Sekunden bis ich neue Fragen laden kann oder Auswertungen angezeigt werden. Es kommt mir vor als wenn das Internet für einen Moment quasi einfriert.
Log Out ist dort kaum möglich wenn überhaupt erst nachdem ich die Seite neu lade. (Firefox und IE selbe Problem)

Per WLan per Notebook ist der Zustand sogar noch schlimmer.
Normales Surfen, Downloads alles kein Problem.

Kann ich davon ausgehen das der Router im Eimer ist?
Neue Firmeware ist drauf.
z.B Fahrschulcard läuft per I Stick oder auf der Arbeit stetig ohne Probleme.
Puhhhhhhhhhhh, hmmmmmmmmm ;-)

Gruß Durchde



_________________
---------------------------------------------------
www.durchdeswelt.de
-Das Ego Electric Zine-
---------------------------------------------------
Offline
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

cron