Aktuelle Zeit: Donnerstag 25. April 2019, 09:52

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 1 [ 11 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Frage zu einen 4 Poligen Lüfter am 4 Poligen Board
BeitragVerfasst: Montag 16. Mai 2016, 18:30 
Brennmeister ehrenhalber
Benutzeravatar

Registriert: Sonntag 18. September 2005, 11:35
Beiträge: 1475
Der Lüfter wo ich habe läuft auf 1800 umin mit Level 1 am Mainboard - Regelung via Bios
Level 2 und mehr dreht er höher.
Vollgas währe 2800 in etwa
Nun sind mir die 1800 auf level 1 zu viel
kann ich evtl in die 12 V Leitung einen kleinen Widerstand reinlöten damit er nur 1500 macht?



_________________
Asrock Z68 Pro3 Bios 2.10
Intel I7 3770k @ 4300MHZ 1,04V - SSD Crucial MX500 500 GB. Netzteil Bequiet Pur Power 10 400 Watt - Kühler Arctic Freezer 13 Pro unter Last Prime ~72 Grad -
2 x 8 GB Corsair Vengeance Pro Series 2400 @ 2200 10 12 11@ 1,545 Volt -
Gigabyte G1 Gaming 1080 @ 2000/5400 MHZ @ 1 Volt
Offline
 Profil  
 
 Betreff des Beitrags: Re: Frage zu einen 4 Poligen Lüfter am 4 Poligen Board
BeitragVerfasst: Montag 16. Mai 2016, 19:18 
Moderator
Benutzeravatar

Registriert: Montag 10. April 2006, 04:49
Beiträge: 8132
Wohnort: am Deich
Wie ist denn der Regelbereich vom Lüfter? [steht auf dem Lüfter drauf]



_________________
BM Mitglied seit: 2002-02-27

Die Zensur ist das lebendige Geständnis der Großen, daß sie nur verdummte Sklaven treten, aber keine freien Völker regieren können.
Johann Nepomuk Nestroy

Auszeichnungen und Preise sind wie Hämorrhoiden. Früher oder später bekommt sie jedes Arschloch.
Billy Wilder
Offline
 Profil  
 
 Betreff des Beitrags: Re: Frage zu einen 4 Poligen Lüfter am 4 Poligen Board
BeitragVerfasst: Montag 16. Mai 2016, 20:20 
Brennmeister ehrenhalber
Benutzeravatar

Registriert: Sonntag 18. September 2005, 11:35
Beiträge: 1475
Ist ein ac freezer 13 co
Max ist 2800umin
Min keine ahnung ist aber so sau schnell und relativ laut.
Cpustresstest sagt ca 44 grad auf allen cores - 3570k bei 1800 min



_________________
Asrock Z68 Pro3 Bios 2.10
Intel I7 3770k @ 4300MHZ 1,04V - SSD Crucial MX500 500 GB. Netzteil Bequiet Pur Power 10 400 Watt - Kühler Arctic Freezer 13 Pro unter Last Prime ~72 Grad -
2 x 8 GB Corsair Vengeance Pro Series 2400 @ 2200 10 12 11@ 1,545 Volt -
Gigabyte G1 Gaming 1080 @ 2000/5400 MHZ @ 1 Volt
Offline
 Profil  
 
 Betreff des Beitrags: Re: Frage zu einen 4 Poligen Lüfter am 4 Poligen Board
BeitragVerfasst: Montag 16. Mai 2016, 20:39 
Moderator
Benutzeravatar

Registriert: Montag 10. April 2006, 04:49
Beiträge: 8132
Wohnort: am Deich
laut Google dreht der aber nur mit --> 300 - 1.350 U/min

Bild


EDIT:
ich sehe gerade, dass der noch ein Zusatz-Lüfter hat...
der kleine dreht mit 50mm, 700-2700rpm - kein wunder das der so laut is

Bild



_________________
BM Mitglied seit: 2002-02-27

Die Zensur ist das lebendige Geständnis der Großen, daß sie nur verdummte Sklaven treten, aber keine freien Völker regieren können.
Johann Nepomuk Nestroy

Auszeichnungen und Preise sind wie Hämorrhoiden. Früher oder später bekommt sie jedes Arschloch.
Billy Wilder
Offline
 Profil  
 
 Betreff des Beitrags: Re: Frage zu einen 4 Poligen Lüfter am 4 Poligen Board
BeitragVerfasst: Montag 16. Mai 2016, 20:50 
Brennmeister ehrenhalber
Benutzeravatar

Registriert: Sonntag 18. September 2005, 11:35
Beiträge: 1475
Nein kein freezer 13 pro der hat 12cm und nen kleinen quirl
Nur ein freezer 13 continius betrieb 92 mm und sonst nix

So 1300 als minimum würden reichen



_________________
Asrock Z68 Pro3 Bios 2.10
Intel I7 3770k @ 4300MHZ 1,04V - SSD Crucial MX500 500 GB. Netzteil Bequiet Pur Power 10 400 Watt - Kühler Arctic Freezer 13 Pro unter Last Prime ~72 Grad -
2 x 8 GB Corsair Vengeance Pro Series 2400 @ 2200 10 12 11@ 1,545 Volt -
Gigabyte G1 Gaming 1080 @ 2000/5400 MHZ @ 1 Volt
Offline
 Profil  
 
 Betreff des Beitrags: Re: Frage zu einen 4 Poligen Lüfter am 4 Poligen Board
BeitragVerfasst: Montag 16. Mai 2016, 20:58 
Moderator
Benutzeravatar

Registriert: Montag 10. April 2006, 04:49
Beiträge: 8132
Wohnort: am Deich
Mongoo hat geschrieben:
Nein kein freezer 13 pro der hat 12cm und nen kleinen quirl
Nur ein freezer 13 continius betrieb 92 mm und sonst nix

So 1300 als minimum würden reichen


der dreht mit --> 600 - 2.000 U/min

Wenn deiner mit 1800 U/min dreht, dann stimmt etwas mit deiner Tower-Kühlung nicht
oder es Liegt am BIOS das der nicht Tiefer regelt!

Für einen Gehäuse-Lüfter hätte ich ein 7-Volt oder 5-Volt Adapter genommen...
aber beim CPU Kühler wirds schwierig

Wie schaut deine Tower-Kühlung aus ?



_________________
BM Mitglied seit: 2002-02-27

Die Zensur ist das lebendige Geständnis der Großen, daß sie nur verdummte Sklaven treten, aber keine freien Völker regieren können.
Johann Nepomuk Nestroy

Auszeichnungen und Preise sind wie Hämorrhoiden. Früher oder später bekommt sie jedes Arschloch.
Billy Wilder
Offline
 Profil  
 
 Betreff des Beitrags: Re: Frage zu einen 4 Poligen Lüfter am 4 Poligen Board
BeitragVerfasst: Montag 16. Mai 2016, 21:02 
Brennmeister ehrenhalber
Benutzeravatar

Registriert: Sonntag 18. September 2005, 11:35
Beiträge: 1475
Ich hab den ganz normalen freezer 13co so wie er geliefert wird


pwm funktioniert anders, es liegen permanent 12V an und über eine steuerleitung bekommt er ein ein/aus signal.
deswegen auch 4-polig: masse, 12V, tacho und steuersignal.
das steuersignal ist so hochfrequent das der lüfter nie ganz ausgeht.
der hauptvorteil ist bei der steuerung das sie von den mainboardherstellern günstig zu realisieren ist als die spannungsregelung.

einen pwm lüfter mit geringerer versorgungsspannung zu betreiben funktioniert. hab ich selber schon verbaut.

Aus forum

http://extreme.pcgameshardware.de/luftk ... gen-2.html



_________________
Asrock Z68 Pro3 Bios 2.10
Intel I7 3770k @ 4300MHZ 1,04V - SSD Crucial MX500 500 GB. Netzteil Bequiet Pur Power 10 400 Watt - Kühler Arctic Freezer 13 Pro unter Last Prime ~72 Grad -
2 x 8 GB Corsair Vengeance Pro Series 2400 @ 2200 10 12 11@ 1,545 Volt -
Gigabyte G1 Gaming 1080 @ 2000/5400 MHZ @ 1 Volt
Offline
 Profil  
 
 Betreff des Beitrags: Re: Frage zu einen 4 Poligen Lüfter am 4 Poligen Board
BeitragVerfasst: Dienstag 17. Mai 2016, 10:54 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 16:40
Beiträge: 4713
Hmm, vielleicht könnte man da noch etwas mit SpeedFan machen, falls der Lüfter von dem Tool erkannt und identifiziert werden kann.

Ansonsten gibt es noch spezielle Anschlusskabel, mit denen Lüfter dauerhaft mit nur 5V betrieben werden (siehe z. B. http://www.amazon.de/L%C3%BCfter-Adapte ... B000TFZFDS).



_________________
Gigabyte GA-Z97X-UD3H ● Intel Xeon E3-1231 v3 ● ASUS ROG STRIX-GTX1070-O8G-GAMING ● Crucial Ballistix Sport 16GB DDR3-1600 @ CL9-9-9-24 ● Samsung SSD 850 EVO (250GB) ● HGST Deskstar NAS 3TB ● Cooler Master VS-Series V650SM (650W) ● ASUS Xonar DX ● LG BH16NS55 ● Asus PB248Q ● Sharkoon T28 | @ Brennmeister seit 03.09.2002
Offline
 Profil  
 
 Betreff des Beitrags: Re: Frage zu einen 4 Poligen Lüfter am 4 Poligen Board
BeitragVerfasst: Dienstag 17. Mai 2016, 15:00 
Brennmeister ehrenhalber
Benutzeravatar

Registriert: Sonntag 18. September 2005, 11:35
Beiträge: 1475
Hab jetzt 40 ohm in die rote der 4 zuleitungen gelötet
Drehzahl jetzt gut 1000 statt 1800 auf level 1
Auf level 9 sinds 1800
Geht astrein inkl drehzahlsignal



_________________
Asrock Z68 Pro3 Bios 2.10
Intel I7 3770k @ 4300MHZ 1,04V - SSD Crucial MX500 500 GB. Netzteil Bequiet Pur Power 10 400 Watt - Kühler Arctic Freezer 13 Pro unter Last Prime ~72 Grad -
2 x 8 GB Corsair Vengeance Pro Series 2400 @ 2200 10 12 11@ 1,545 Volt -
Gigabyte G1 Gaming 1080 @ 2000/5400 MHZ @ 1 Volt
Offline
 Profil  
 
 Betreff des Beitrags: Re: Frage zu einen 4 Poligen Lüfter am 4 Poligen Board
BeitragVerfasst: Sonntag 22. Mai 2016, 19:30 
Administrator
Benutzeravatar

Registriert: Samstag 17. September 2005, 18:23
Beiträge: 20554
Wohnort: in de Palz
Wenn Du aber den Widerstand zu gross nimmst, kann es sein, dass der Lüfter nicht mehr zuverlässig anläuft.

Gruss
Fuxe



_________________
Schreib Dein Leben auf ein Stück Papier und warte bis die Zeit vergeht...

Denon und Akai- das teuflische Duo :devil:
Offline
 Profil  
 
 Betreff des Beitrags: Re: Frage zu einen 4 Poligen Lüfter am 4 Poligen Board
BeitragVerfasst: Montag 23. Mai 2016, 10:49 
Brennmeister ehrenhalber
Benutzeravatar

Registriert: Sonntag 18. September 2005, 11:35
Beiträge: 1475
Das stimmt aber nicht bei 40 ohm und den lüfter
Läuft super so



_________________
Asrock Z68 Pro3 Bios 2.10
Intel I7 3770k @ 4300MHZ 1,04V - SSD Crucial MX500 500 GB. Netzteil Bequiet Pur Power 10 400 Watt - Kühler Arctic Freezer 13 Pro unter Last Prime ~72 Grad -
2 x 8 GB Corsair Vengeance Pro Series 2400 @ 2200 10 12 11@ 1,545 Volt -
Gigabyte G1 Gaming 1080 @ 2000/5400 MHZ @ 1 Volt
Offline
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

cron