Aktuelle Zeit: Donnerstag 25. April 2019, 10:04

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 1 [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Surface blinkt nur mit seinen Logo
BeitragVerfasst: Montag 13. Februar 2017, 22:34 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3741
Wohnort: Aurich
Tag

Vom Bekannten sein Surface blink nur das Logo beim start auf dem Bildschirm wie ein Bildschirmschoner, egal was man versucht , man kommt
nicht ins Bios um evt alles zurück zu setzen oder Win10 neu auf zu spielen.
Die Power Taste zusammen mit der Lautstärke + Taste geht auch nicht, irgendeine Öffnung für Zurück setzen habe ich auch nicht gefunden.



_________________
I7 8700K, AsRock Z370Pro4,RipJaws V schwarz DDR4-3200/Samsung 970 EVO 500Gb /2x WD RED 3TB / PIONEER BDR-S09XLT /ASUS DRW-24B5ST/ Windows 10 64bit/ ASUS ROG STRIX-GTX1070-O8G-GAMING
Offline
 Profil  
 
 Betreff des Beitrags: Re: Surface blinkt nur mit seinen Logo
BeitragVerfasst: Montag 13. Februar 2017, 23:42 
Moderator
Benutzeravatar

Registriert: Montag 10. April 2006, 04:49
Beiträge: 8132
Wohnort: am Deich
benno69 hat geschrieben:
Die Power Taste zusammen mit der Lautstärke + Taste geht auch nicht,
Wie drückst Du die Tasten denn ?



_________________
BM Mitglied seit: 2002-02-27

Die Zensur ist das lebendige Geständnis der Großen, daß sie nur verdummte Sklaven treten, aber keine freien Völker regieren können.
Johann Nepomuk Nestroy

Auszeichnungen und Preise sind wie Hämorrhoiden. Früher oder später bekommt sie jedes Arschloch.
Billy Wilder
Offline
 Profil  
 
 Betreff des Beitrags: Re: Surface blinkt nur mit seinen Logo
BeitragVerfasst: Montag 13. Februar 2017, 23:53 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3741
Wohnort: Aurich
Gleich zeitig



_________________
I7 8700K, AsRock Z370Pro4,RipJaws V schwarz DDR4-3200/Samsung 970 EVO 500Gb /2x WD RED 3TB / PIONEER BDR-S09XLT /ASUS DRW-24B5ST/ Windows 10 64bit/ ASUS ROG STRIX-GTX1070-O8G-GAMING
Offline
 Profil  
 
 Betreff des Beitrags: Re: Surface blinkt nur mit seinen Logo
BeitragVerfasst: Freitag 17. Februar 2017, 13:56 
War schon ein paarmal hier

Registriert: Sonntag 6. November 2005, 16:48
Beiträge: 23
Wohnort: Do fließt de Neggar in de Rhoi noi
Methode 1:
Schritt 1: Fahren Sie das Surface herunter (schalten Sie es aus).
Schritt 2: Halten Sie die Lautstärkewippe „Lauter“ (+) auf der Seite des Surface-Gehäuses gedrückt.
Schritt 3: Drücken Sie die Netztaste (oben auf dem Surface), und lassen Sie sie wieder los. Lassen Sie anschließend die Lautstärkewippe „Lauter“ (+) los. Das UEFI-Menü wird innerhalb weniger Sekunden angezeigt.

Methode 2:
Umfangreiche Anleitung von MS lesen

Gruß,
Steini


Offline
 Profil  
 
 Betreff des Beitrags: Re: Surface blinkt nur mit seinen Logo
BeitragVerfasst: Freitag 17. Februar 2017, 22:43 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3741
Wohnort: Aurich
Ich werde das nochmal versuchen.
Danke



_________________
I7 8700K, AsRock Z370Pro4,RipJaws V schwarz DDR4-3200/Samsung 970 EVO 500Gb /2x WD RED 3TB / PIONEER BDR-S09XLT /ASUS DRW-24B5ST/ Windows 10 64bit/ ASUS ROG STRIX-GTX1070-O8G-GAMING
Offline
 Profil  
 
 Betreff des Beitrags: Re: Surface blinkt nur mit seinen Logo
BeitragVerfasst: Mittwoch 22. Februar 2017, 21:28 
Brennmeister
Benutzeravatar

Registriert: Sonntag 18. September 2005, 09:27
Beiträge: 3741
Wohnort: Aurich
Danke :up:
das war es letztendlich, man brauchte nur einmal ins Bios, sonst nichts, keine Einstellungen usw ändern.



_________________
I7 8700K, AsRock Z370Pro4,RipJaws V schwarz DDR4-3200/Samsung 970 EVO 500Gb /2x WD RED 3TB / PIONEER BDR-S09XLT /ASUS DRW-24B5ST/ Windows 10 64bit/ ASUS ROG STRIX-GTX1070-O8G-GAMING
Offline
 Profil  
 
 Betreff des Beitrags: Re: Surface blinkt nur mit seinen Logo
BeitragVerfasst: Donnerstag 23. Februar 2017, 07:14 
War schon ein paarmal hier

Registriert: Sonntag 6. November 2005, 16:48
Beiträge: 23
Wohnort: Do fließt de Neggar in de Rhoi noi
Perfekt!
Deswegen liebe ich die IT... :D


Offline
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu: